Problem mit der Webseite?

Anregungen und Kritik zur Homepage.

Problem mit der Webseite?

Beitragvon ralli » 06.10.2015, 09:14

Seit gestern schmiert die Webseite öfter ab. Es kommt dann der Hinweis, das die Seite neu geladen wurde, weil es Probleme damit gab. Liegt das nun an der Webseite oder am IPad?
Viele Bikergrüße
Ralli
Benutzeravatar
ralli
 
Beiträge: 816
Registriert: 07.11.2006, 00:00
Wohnort: 51373 Leverkusen
Motorrad: R1200ST

Problem mit der Webseite?

Werbung

Werbung
 

Re: Problem mit der Webseite?

Beitragvon pilatusb4 » 06.10.2015, 09:22

Hallo Ralf, also bei mir auf dme PC läuft alles normal.

Gruß Andreas
Benutzeravatar
pilatusb4
 
Beiträge: 1442
Registriert: 18.02.2008, 14:16
Wohnort: Kuchen
Motorrad: R1200STBj.2005

Re: Problem mit der Webseite?

Beitragvon Wolfgang » 06.10.2015, 10:11

Auch bei mir gibt es keine Probleme mit der Webseite.
Es war einmal:
XV 1100 1999 (nach 1/4 Jahr gewandelt)
XJ 900 S 2000 (09-2015 verkauft)
R 1200 ST Edition 2007 (hat jetzt mein Sohn und freut sich)
Aktuell: 1200 RS 06/2015 in grau
Man muss den Motor spüren und den Zach hören.
Benutzeravatar
Wolfgang
 
Beiträge: 1872
Registriert: 02.10.2007, 18:37
Wohnort: Im weiten Umkreis von RE
Motorrad: R 1200 RS

Re: Problem mit der Webseite?

Beitragvon Stefan » 06.10.2015, 11:25

Moin Ralli,

Auch bei mir gibt es keine Probleme. Hast Du in den letzten Tagen ein Update des Browsers auf das iPad gespielt? Dann hätte man den Grund schnell gefunden.

Beste Grüße
STEFAN
Wozu mehr als 2 Zylinder ???

BildBildBildBild
Benutzeravatar
Stefan
 
Beiträge: 1314
Registriert: 20.04.2008, 10:05
Wohnort: Hemmoor
Motorrad: Duc Multistrada 2015

Re: Problem mit der Webseite?

Beitragvon ralli » 06.10.2015, 18:35

Danke für die Rückmeldungen. Es lag tatsächlich an meinem IPad. Diese! Hotline reagierte prompt und fachkundig :!: Ubter Siri die Verlauf- und Websitedaten löschen und schon klappt es wieder. Scheinbar sammelt sich dort mit der Zeit soviel Müll an, dass vor allem in Verbindung mit einem Update der Aufruf von Webseiten gestört ist.
Viele Bikergrüße
Ralli
Benutzeravatar
ralli
 
Beiträge: 816
Registriert: 07.11.2006, 00:00
Wohnort: 51373 Leverkusen
Motorrad: R1200ST

Re: Problem mit der Webseite?

Beitragvon Wolfgang » 06.10.2015, 19:09

Na siehste, geht doch. Hotline sei Dank.
Es war einmal:
XV 1100 1999 (nach 1/4 Jahr gewandelt)
XJ 900 S 2000 (09-2015 verkauft)
R 1200 ST Edition 2007 (hat jetzt mein Sohn und freut sich)
Aktuell: 1200 RS 06/2015 in grau
Man muss den Motor spüren und den Zach hören.
Benutzeravatar
Wolfgang
 
Beiträge: 1872
Registriert: 02.10.2007, 18:37
Wohnort: Im weiten Umkreis von RE
Motorrad: R 1200 RS

Re: Problem mit der Webseite?

Werbung



Zurück zu Über R1200ST.de

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron